Motor springt nicht an – was tun?

Hinweis: Diese Seite ist Teil der RS-125-Werkstattseite meines Internetblogs und steht mit dem Hersteller (Aprilia/Piaggio) in keiner Verbindung. Es handelt sich hier um selbst verfasste Reparaturanleitungen, Hinweise, Tipps und Tricks zur alten Aprilia RS 125 mit Zweitaktmotor bis Baujahr 2012. Dieses Blog wird privat ohne kommerziellen Hintergrund und Nutzen betrieben. Jegliche Haftung für jegliche Schäden, die sich aus den hier veröffentlichten Anleitungen und Daten ergeben könnten, ist generell ausgeschlossen.

« Zurück zur Übersicht


Was tun, wenn der Motor nicht anspringt? Im laufe der Jahre konnte ich das in diversen Online-Foren oder auch auf der Straße miterleben. Viel zu oft heißt es sofort „Motor ist abgesoffen, Luftfilter dreckig oder Kolbenfresser“, es wird wild umher diskutiert und im schlimmsten Fall irgendetwas aufgeschraubt, was vielleicht gar nicht nötig gewesen wäre.

Hier ist meine Checkliste wie man den Fehler sucht – in einer möglichst einfach abzuarbeitenden Reihenfolge, bei der der Arbeitsaufwand möglichst gering gehalten wird.

  1. Nachsehen, ob der Not-Aus geschalten wurde. Das ist kein Witz, mir ist das selbst schon passiert: Der Tank war zur Fehlersuche schon hochgeklappt, bevor ich den gedrückten Schalter gesehen hatte. Der Not-Aus bewirkt nur, dass es keinen Zündfunken mehr gibt, alles andere funktioniert weiterhin, auch der Anlasser.
  2. Batteriespannung verdächtigen: Wenn das Betätigen des Anlassers dazu führt, dass das Licht am Tacho komplett dunkel wird und sich der Motor nur schwer und unverhältnismäßig langsam dreht, reicht das nicht aus, den Motor anzulassen. In diesem Fall: Versuchen, die Maschine anzuschieben, Batterie laden oder überbrücken.

Hilft das nicht, gibt es eine doch recht einfache Regel, was ein Motor benötigt, um zu arbeiten:

Wird das Benzin-Luft-Gemisch verdichtet, kann der Zündfunken es entzünden und der Motor läuft. Das klingt total banal, aber genau diese drei Dinge müssen muss jetzt geprüft werden – mit möglichst einfachen Mitteln.

3. Zündkerze und Zündfunken prüfen

Zuerst wird der Bereich am Zylinderkopf um die Kerze herum abgeblasen, abgewischt oder sonst irgendwie sauber gemacht. Schraubt man die Kerze einfach heraus besteht sonst die Gefahr, dass Dreckkrümel in den Zylinder gelangen und einen Motorschaden verursachen.

Die Zündkerze wird herausgeschraubt und angesehen. Es darf weder viel Ruß auf der Kerze abgelagert sein noch darf etwas abgebrannt sein. Idealerweise ist die Kerze „rehbraun“, sie kann aber auch dunkelbraun bis schwarz noch funktionieren. Nun wird die Zündung geprüft: Die Kerze wird, egal wie sie aussieht, wieder in den Stecker gesteckt. Die Zündkerze wir dann im Stecker mit der Seite auf den Motorblock gedrückt (wirklich drücken, sonst bekommt man eine gewischt!). Dann Zündung einschalten und den Anlasser betätigen. Dabei darauf achten, nicht in das Zündkerzenloch zu sehen oder drüber zu stehen, denn es wird aus dem Zündkerzenloch etwas Gemisch herausgepustet.

Der Zündfunke muss sauber vorne zwischen den Elektroden überspringen. Tut er das nicht, kann der Motor nicht laufen.

Gibt es einen Zündfunken, sollte man im Falle dessen, dass die Zündkerze stark verrußt oder verölt ist (Benzin auf der Zündkerze verdampf nach kurzer Zeit), eine neue Kerze verwenden (noch nicht einbauen!). Dann geht es direkt weiter mit Punkt 4.

Gibt es keinen Zündfunken, kann man in folgender Reihenfolge weitersuchen und dann erneut Prüfen

  • Zündkerze tauschen (Eine neue Ersatzkerze sollte man immer parat haben).
  • Zündkabel und Zündkerzenstecker prüfen: Kabel herausdrehen, Anschlüsse prüfen, an beiden Seiten 1 cm kürzen und wieder reindrehen.
  • Elektronik prüfen: Alle relevanten Stecker auf Wackelkontakte prüfen. Beim Rotax 123 sind das nur die drei (grün, schwarz, rot) an der SEM-Zündung.
  • Nochmal nach dem Not-Aus sehen.

Die Modelle ab 1999 schalten die Zündung bei aufgeklapptem Seitenständer und eingelegtem Gang aus, dazu wird eine Masseverbindung vom Seitenständerschalter und (über eine Diode) vom Leerlaufsensor unterbrochen. Diese Schaltung schaltet sowohl die Zündung als auch das Anlasser-Relais ab. Das bedeutet, dass bei funktionierendem Anlasser auch die Zündung funktionieren muss, man kann also Fehler beim Seitenständerschalter so einigermaßen ausschließen.

Beim Rotax 123 gibt es eine integrierte Zündung, bei der doch öfter die Spulen im Stator durchgebrannt sind, hier kann man den Spulenwiderstand messen. Dieser muss zwischen Grün und Schwarz 170 Ohm betragen.

4. Kompression prüfen

Bevor die Zündkerze – sollte sie funktionieren – wieder eingebaut wird, wird die Kompression gemessen. Dazu nutzt man einen Kompressionsprüfer, der entweder ins Zündkerzenloch geschraubt oder mit einem Gummipfropfen einfach darauf gedrückt wird. Der Gummipfropfen ist einfacher und völlig ausreichend.

Die gemessene Kompression sollte mindestens 5,0 bar betragen, idealerweise 7,0 bar. Ist die gemessene Kompression kleiner als 4 bar, liegt defintiv ein Schaden an Kolben oder Zylinder vor, also ein Motorschaden. Bei 5 bar sollte der Motor noch anspringen, ideal ist das aber nicht.

5. Benzin-Luft-Gemisch prüfen

Die allermeisten Fälle von schlecht bis gar nicht mehr laufenden Maschinen sind auf Verschmutzungen und Ablagerungen im Vergaser zurück zu führen. Dies wird allerdings in dieser Anleitung zuletzt geprüft, da man die anderen Punkte wesentlich einfacher ausschließen und testen kann. Vergaserreinigen und zerlegen ist doch etwas aufwändig. In den seltensten Fällen „säuft“ die Maschine „ab“, auch wenn das gerne behauptet wird. Alter, abgestandener Kraftstoff, dessen flüchtige Bestandteile sich in der Schwimmerkammer bereits verflüchtigt haben, kann auch ein Problem beim Starten verursachen.

Eine feuchte Zündkerze bedeutet nicht, dass der Motor ausreichend viel Benzin hat.

Der Motor läuft nicht nur mit Benzin, alles, was sich ähnlich schnell entzündet und verflüchtigt ist ausreichend, den Motor zum Arbeiten zu bringen. Noch bevor irgend etwas ausgebaut und zerlegt wird, kann man einen kleinen Schuss Benzin, Starthilfespray oder sogar Bremsenreiniger (ca 1 Sekunde auf die Dose drücken) direkt in die Ansaugmuffe vom Luftfilter sprühen. Die nun zusätzlich vorhandenen explosiven Dämpfe in der Ansaugluft reichen aus, den Motor zu starten.

Springt der Motor damit nach kurzer Zeit an (Der Anlasser braucht in solchen Fällen schon mal so 10-15 Umdrehungen), liegt das Problem definitiv am fehlenden Kraftstoff, in der Regel Vergaser oder Kraftstoffzufuhr. Kann ausgeschlossen werden, dass es an der Kraftstoffzufuhr liegt (Geknickter Benzinschlauch oder defekter Benzinhahn?), muss der Vergaser gereinigt werden: Ausbauen, komplett zerlegen, alle Kanäle und Düsen sauber durchpusten (Druckluft und Bremsenreiniger) und sauber wieder zusammenbauen. Beim Zusammenbau sollte ein neuer Dichtsatz verwendet werden, falls die alten Dichtungen bereits hart sind (Nach über 10 Jahren ist das oft der Fall).

Auch die Benzinzufuhr sollte man sauber halten. Es gibt zwar einen groben Benzinfilter im Tank, besser ist allerdings, bei der Gelegenheit einen feineren Benzinfilter im Schlauch zum Vergaser zu verbauen – da gibt es auch optisch ansprechende Modelle im Zubehörmarkt.

Auch der Ansaugstutzen darf nicht porös sein, zieht die Maschine zu viel Falschluft, kann auch das zu schlechter Gemischbildung führen. Das äußert sich aber schon dadurch, dass sich das Standgas nicht richtig einstellen lässt.

Beteilige dich an der Unterhaltung

9 Kommentare

Schreibe einen Kommentar zu Viktor Antworten abbrechen

Deine E-Mail-Adresse wird nicht veröffentlicht.

  1. Hi,
    mit 16 hatte ich eine Aprilia RS 125 Rotax 122. Die Stand jetzt über 10 Jahre zerlegt in der Garage. Ich habe sie jetzt komplett wieder aufgebaut. Motor komplett zerlegt und überholt. Neuer Kolben und neu Beschichteter Zylinder. 34er Vergaser ultraschallgereinigt mit Bedüsung nach deiner Tabelle. Leider habe ich nur einen gedrosselten Krümmer. Darum habe ich einen Gianelli Krümmer und Endtopf angeschraubt.

    Jetzt mein Problem: Der Motor springt einfach nicht an. Er orgelt super aber macht kein zuker. Zündfunke ist super. Zündkabel und Kerze auch mal gegen getauscht. Kompression geprüft. Liegt bei 8 bar. Startspray hat auch nicht gebracht. Ausslasssteuerung ist richtig eingestellt. Beim Starten ist sie komplett geschlossen. Auch den Vergaser habe ich mit einem 28er und einem anderen 34 gegengetauscht. Immer selbes Ergebnis

    Ich bin wirklich ratlos was ich jetzt noch testen kann.

    Liegt es vllt am Gianelli Krümmer? Fehler gemacht beim zusammenbauen? Zündfunke zum falschen Zeitpunkt?

    Kannst du mir hier noch einen Tipp geben?

  2. Hallo, meine Aprilia rs 125 Bj.08 will einfach nicht anspringen.
    Sie hat einen VHST 28 CD Vergaser.
    Zündfunke vorhanden (und ausreichend), zieht keine Nebenluft, Vergaser gereinigt (und sauber), alles Düsen frei, Luftfilter neu (bzw. gereinigt), etc.
    Also in der Theorie ist alles in Ordnung, bloß sie will einfach nicht anspringen.

    Anschieben ist Möglich, aber ausschließlich, wenn es ein steiler Berg ist und man auf grob 25-30+ km/h kommt.
    Also die Karre durch den halben Ort schieben, die Überführung hoch, runterrollen (im 2 Gang) und dann die Kupplung kommen lassen. Teilweise sind auch mehrere versuche notwendig.
    Starten unter normalen Bedingungen (ohne Anschieben) ist ohne Hilfsmittel wie Starterpilot etc. ist einfach unmöglich.

    Sie war mit dem Problem auch in mehreren Werkstätten, die waren alle Ratlos. Ich habe sie immer nur so wieder bekommen. Nachdem sie einmal läuft, dann läuft sie auch ordentlich. Warm startet sie auch normal.
    Mfg. Leon

    1. Da fallen mir spontan auch nur die üblichen Verdächtigen ein, was mich aber wundert, ist dass es mehrere Werkstätten nicht gefunden haben. Wenn sie nur kalt nicht startet und es da zusätzlich mit Starterspray klappt, deutet das eindeutig auf fehlenden Kraftstoff hin. Würde nun zuerst fragen, ob der richtige Kraftstoff drin ist (kein E10!) und dann nachsehen, warum die Kaltstarteinrichtung nicht funktioniert – sprich kontrollieren, ob da alles dicht ist, keine Falschluft an dem Seilzug gezogen wird und dass sich das alles bewegt wie es soll. Auch den Unterdruckbenzinhahn kann man überprüfen, einfach vor dem Kaltstart den Schlauch für die Unterdrucksteuerung abziehen und mit einer med. Spritze den Unterdruck für ~15 Sekunden erzeugen, dann wieder anstecken. Das sollte reichen, die Schwimmerkammer zu befüllen.

  3. Hi habe auch ein Problem. Habe eine rs bj 99 neu aufgebaut weil der Rahmen beschädigt war, sie lief bis zum zerlegen. Jetzt nachdem ich alles in einen anderen Rahmen umgebaut habe hat sie keinen zündfunken mehr. Ich habe alles angeschlossen wie zuvor. Zündkerze neu, Batterie geladen, zündspule eine andere angeschlossen…. Nichts hilft. Hat jemand eine Idee? Zudem ist mir aufgefallen dass an die zündspule Masse angeschlossen war(hab ich wieder so gemacht), aber eigentlich bekommt sie da ja plus von der Zündung oder? Würde mich über Hilfe oder Tipps sehr freuen.

    1. Moin, am Eisenkern wird ein Kabel zur Verbindung zur Fahrzeugmasse angeschlossen, an diesen Anschlusspin kommt das Lila/Weisse Kabel von der Zündung. Ganz hinten im Handbuch gibts einen Schaltplan, sonst mal durchmessen ob alles passt (12 v an cdi, masseverbindungen vom Ständerschalter und Leerlaufsensor, Verbindung zum Zündimpulsgeber, …). Not-Aus nicht vergessen. Grüße

  4. Ich habe seit langen ein anderes Problem, mit Müh und Not geht sie manchmal per E-Starter an nach langen leiern, egal ob mit Gas oder ohne, Mit und ohne Choke, aber wenn ich die gute anschiebe dann kommt sie nahezu beim ersten Meter sofort,
    fährt sich tadellos, hält Standgas wie sie es soll, und auch sonst nix zu meckern.
    Habe schon Batterie geladen (auch recht neu), neue Zündkerze hat auch nichts geändert, Funke bei alter und neuer Kerze da.
    Ich kann es wirklich nicht deuten warum sie so schlecht anspringen mag.
    Egal ob Nadel auf 1. 2. 3. Kerbe, Auch Luftfilter habe ich bereits mehrere Probiert, auch ein grober 10ppi Filter machte einfach nichts aus.
    Habe sogar schon ein extra Erdungskabel vom Rahmen zum Motorgehäuse gelegt, auch ohne Erfolg.
    Es ist wirklich Eigenartig und ich weis kaum noch wonach ich noch Suchen kann.

  5. Hallo Zusammen,
    undzwar habe ich bei meiner mx des problem das sie einfach während der fahrt ausging und jetz kein zündfunke mehr von sich gibt.
    hatte jemand des problem schonmal?

  6. Hallo Hartrusion,
    ich habe seit kurzem das Problem, dass die RS im kalten Zustand anspringt und sobald Sie warm ist ausgeht und nicht mehr anspringt.
    Hast du Erfahrungswerte damit? Eventuell kannst du mir ja Tipps geben, wie ich in solch einem Fall vorgehen kann.
    Den Vergaser habe ich zerlegt und gereinigt. Sprit kommt ebenfalls an, Die Zündkerze wurde ersetzt und erzeugt ebenfalls einen Zündfunken.
    Kann das Problem auch an einem zu „fetten“ Gemisch liegen?
    Wenn Sie warm ist springt die RS auch nicht mit gezogenem Choke an.

    Liebe Grüße und vielen Dank im Voraus.

    Toni

    1. klingt danach als wär dein Zylinder ausgelutscht, bzw deine Kolbenringe langsam Tot.
      Wenn Kalt ist hast du noch genügend Kompression, aber sobald die Kiste war ist kannst du kein Druck mehr
      aufbauen da alles an den Ringen zurück ins Kurbelgehäuse gedrückt wird.

      Dringen mal Kompression messen wenn sie Warm ist und bei entsprechend niedrigen Ergebnis (was wohl zu erwarten ist)
      Zylinder und Kolben abbauen, Zylinderlaufbahn prüfen und gegebenfalls zum Hohnen und vermessen schicken wenn
      Beschichtung noch gut ist, dann einfach passenden Kolben besorgen (Kolbenspiel je nach Kolben beachten!!!)
      Kostet dich normalerweise weniger als 150€-200€ alles zusammen, je nach Kolben den du nimmst.