Es hat doch glatt nochmal geklappt, mein Mitsubishi Colt ist nochmal durch den TÜV gekommen. Aber auch hier, Baujahr 1996, nagt der Zahn der Zeit.

Warum der Aufwand?

  • Die neuen Karren sind mir zu groß und zu protzig. Der Mitsubishi ist mittlerweile winzig auf den Parkplätzen.
  • Man muss nicht immer alles wegwerfen, nur weil es alt ist. Man kann auch mal was reparieren, das hilft der Umwelt sicher noch mehr als auf Coffe-2-Go-Becher zu verzichten. Solange die Karre fährt wird für mich kein neues Auto produziert.
  • 115 PS und kein Gewicht 🙂

Also mal wieder direkt zum TÜV – ohne vorher irgendwas anzuschauen. Es wäre ein Witz gewesen, hätte ich die Plakette bekommen.

Bremsscheibe: Tragbild Mangelhaft

Gut, es sind noch die ersten (!) Scheiben, das spricht wohl für sich:

Bremsscheibe Tragbild Mangelhaft

Mittlerweile gibt es die Bremsscheiben zum Glück recht günstig, auf dem Bild liegt sie noch daneben. Sieht auch wieder nett aus. Die Bremswerte waren zwar auf allen vier Bremsen gut, dennoch ist die Scheibe einfach hinüber.

Tausch der Bremsscheiben mitsamt den Belägen war allerdings kein Aufwand.

Feuchtigkeitseintritt Nebelscheinwerfer

Naja gut, es ist wohl doch nicht „nur“ Feuchtigkeit, das Ding ist komplett verrostet.

Feuchtigkeitseintritt Nebelscheinwerfer

AU nicht bestanden

Und AU natürlich auch nicht bestanden: CO zu hoch. Es war auch noch der erste KAT eingebaut.

Aber da meinte der Prüfer: Das sind nur Kleinigkeiten. Kein Rostproblem, einfach reparieren und weiterfahren. Na gut.

Faltenbalg gerissen

Eine Kleinigkeit hatte er übersehen, aber die ist wichtig: Der Faltenbalg der Lenkung war gerissen. Aber das ist zum Glück kein Problem:

Das einzig trickreiche hier ist die Lenkung wieder so einzustellen, wie sie ursprünglich eingestellt war.

ABS defekt

Noch ein Mangel, der nicht direkt bemerkt wurde: Das ABS wollte auch nicht mehr. Ab und zu sprang die Hydraulikpumpe beim Start des Motors für den Selbsttest nicht mehr an und die ABS-Leuchte leuchtete. Es war Glück, dass für die HU die Lampe zufällig wieder ausging.

Dennoch kann man so nicht weiterfahren. Wie im Werkstatthandbuch beschrieben habe ich also die Stecker kontrolliert und auch schnell den Fehler gefunden:

Wo man hier zwar oft die Radsensoren vermutet, war es „nur“ ein wegkorrodierter Stecker an einem Relais.

Das blöde war nur, dass einige der Stecker doch gut hinter der Stoßstange versteckt waren. Also kam die runter. Hier beginnt nun langsam oberflächig der Rost an den Blechteilen zu nagen, also habe ich’s mal mit Rostumwandler versucht:

Alles zerlegt, abgebürstet, Rostumwandler drauf und wieder zusammengesetzt. Sollte hoffentlich noch 2-3 Jahre halten nun.

Das Drama mit dem CO-Wert

Nachdem die AU nicht bestanden war, habe ich pauschal den KAT getauscht. Dazu habe ich mir in einer Selbsthilfewerkstatt eine Hebebühne gemietet – war auch notwendig, das Ding war nach den Jahrzehnten einfach sowas von festgerostet.

Nun aber das ernüchternde Ergebnis bei der Nachprüfung: CO wieder zu hoch, etwa 0,60 vol-% statt erlaubten 0,3 – trotz des neuen Katalysators.

Auf Raten des TÜV bin ich noch zur Werkstatt, aber auch hier: Meine Arbeiten sind gut, gibt nix zu meckern, Diagnosegerät zeigt keine Fehler an. Tipp des Werkstattmeisters: Richtig Warmfahren. Tipp von Papa: Richtig Warmfahren. Tipp vom Nachbarn: Richtig warmfahren.

Also zur nächsten Nachprüfung nicht direkt von der Arbeit (ca. 700 Meter) zum TÜV, sondern mal den Umweg über die Autobahn (10 Kilometer) genommen und auf der Landstraße nur im 4. Gang gefahren. Die Karre stank als würde irgendwas brennen, so heiß war die schon lange nicht. Damit hat’s doch glatt geklappt: Motor und KAT heiß und nur noch stolze 0,05 vol-% CO!

Und am Ende…

… gibt es Arbeitskollegen und Freunde, die steigen in die Karre ein und sagen „Krass, sowas hab ich schon seit den 90ern nicht mehr gesehen“. Mit etwa 20 Stunden Arbeit und weniger als 350 € Gesamtkosten wird dieses Auto wieder zwei weitere Jahre fahren. Gut, die Steuern sind saftig (etwa 240 € im Jahr), Versicherung ist nicht der Rede Wert und der Spritverbrauch liegt bei etwa 6 Litern/100 km. Es sind aber doch nicht wenige Stimmen, die so ein Auto schon längst hätten verschrotten lassen.

Irgendwie bin ich mit dem Reparieren immer mehr allein auf weiter Flur.

Schreib einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.